  <!DOCTYPE html>
<html lang="it-IT">
 <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
<script type="text/javascript" src="http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/jquery.cycle.all.js"></script>
<head>
  
<meta charset="UTF-8" /> 



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.liberissimo.net/xmlrpc.php" />
<link rel="shortcut icon" href="/icona.png" />
 
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI. - Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualità, inchieste, sport, comunicati stampa</title>
	<meta name="description" content="Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualità, inchieste, cronaca a La Maddalena, sport, interviste, comunicati stampa, aggiornamenti, informazioni, eventi a La Maddalena, ultime News a La Maddalena, segnalazioni Arcipelago di La Maddalena. Notizie in tempo reale" />
	<link rel="canonical" href="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI. - Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualità, inchieste, sport, comunicati stampa" />
	<meta property="og:description" content="Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualità, inchieste, cronaca a La Maddalena, sport, interviste, comunicati stampa, aggiornamenti, informazioni, eventi a La Maddalena, ultime News a La Maddalena, segnalazioni Arcipelago di La Maddalena. Notizie in tempo reale" />
	<meta property="og:url" content="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" />
	<meta property="article:published_time" content="2022-11-08T10:23:42+00:00" />
	<meta property="article:modified_time" content="2022-11-08T10:23:44+00:00" />
	<meta property="og:image" content="http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.liberissimo.net/#website","url":"http://www.liberissimo.net/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.liberissimo.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/#primaryimage","inLanguage":"it-IT","url":"http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK.jpg","contentUrl":"http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/#webpage","url":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/","name":"ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI. - Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualit\u00e0, inchieste, sport, comunicati stampa","isPartOf":{"@id":"http://www.liberissimo.net/#website"},"primaryImageOfPage":{"@id":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/#primaryimage"},"datePublished":"2022-11-08T10:23:42+00:00","dateModified":"2022-11-08T10:23:44+00:00","author":{"@id":"http://www.liberissimo.net/#/schema/person/6d3328213cf8c315ebf69bf347fee2ae"},"description":"Liberissimo.net: notizie in tempo reale isola di La Maddalena, Sardegna. News, flash, attualit\u00e0, inchieste, cronaca a La Maddalena, sport, interviste, comunicati stampa, aggiornamenti, informazioni, eventi a La Maddalena, ultime News a La Maddalena, segnalazioni Arcipelago di La Maddalena. Notizie in tempo reale","breadcrumb":{"@id":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/"]}]},{"@type":"BreadcrumbList","@id":"http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.liberissimo.net/home/"},{"@type":"ListItem","position":2,"name":"ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI."}]},{"@type":"Person","@id":"http://www.liberissimo.net/#/schema/person/6d3328213cf8c315ebf69bf347fee2ae","name":"admin","url":"http://www.liberissimo.net/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.liberissimo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.liberissimo.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liberissimo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox_css-css'  href='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/css/colorbox.css?ver=2012-08-04' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.liberissimo.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.liberissimo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ar2-css'  href='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/style.css?ver=2011-12-05' type='text/css' media='screen' />
<link rel='stylesheet' id='ar2-user-css'  href='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/user.css?ver=2011-12-05' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/js/jquery.flexslider.min.js?ver=2012-07-08' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/js/modernizr.custom.min.js?ver=2012-07-08' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/js/tinynav.min.js?ver=2012-08-02' id='tinynav-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-content/themes/ar2-d57c18d/js/jquery.colorbox.min.js?ver=2012-08-04' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="http://www.liberissimo.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.liberissimo.net/wp-json/wp/v2/posts/33158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liberissimo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liberissimo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<link rel='shortlink' href='http://www.liberissimo.net/?p=33158' />
<link rel="alternate" type="application/json+oembed" href="http://www.liberissimo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberissimo.net%2Fisola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liberissimo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberissimo.net%2Fisola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi%2F&#038;format=xml" />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-0f86a5c9.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-b81e652e.js"></script>
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
			<!-- Generated by AR2 Theme -->
		<style type="text/css">
			
		</style>
			<style type="text/css">
	#branding {
			}
		.blog-name a:link, .blog-name a:visited, .blog-description {
		color: #333;
	}
		</style>
		<style type="text/css">
		body { 
			background: #b5b5b5; 
		}
		#wrapper {
			box-shadow: none;
		}
	</style>
	  
</head>

<body class="post-template-default single single-post postid-33158 single-format-standard custom-background twocol-r">
   
   <center> <div  id="curtainX"><a href="http://www.liberissimo.net/wp-content/uploads/2015/04/manconi.jpg"><img src="http://www.liberissimo.net/wp-content/uploads/2015/04/manconi.jpg" class="sfondolibe"></a><a href="http://www.liberissimo.net/wp-content/uploads/2013/06/car-grande.jpg"><img src="http://www.liberissimo.net/wp-content/uploads/2015/03/professionalcar.jpg" class="sfondolibe"></a><a href="http://www.maddalenalines.it/"><img src="http://www.liberissimo.net/wp-content/uploads/2015/03/maddalenalines.jpg" class="sfondolibe"></a></div></center>

<div id="wrapper"> 

 
  <div class="case"> <nav id="top-menu" class="clearfix" role="navigation">	    <font class="alignright"    face="Cambria" color="#666" size="2"> Il blog di<em> Antonello Sagheddu</em> |  <strong>  <SCRIPT LANGUAGE="javascript">
gg = new Array("Domenica","Lunedi","Martedi","Mercoledi","Giovedi","Venerdi","Sabato");
function visua()
{
var ora = new Date();
var aa = ora.getDate();
var mm = ora.getMonth() + 1;
  var yy = ora.getFullYear ();
var oo = ora.getHours();
var mn = ora.getMinutes();
var sec = ora.getSeconds();
var dd = ora.getDay();
var aa2 = ((aa < 10) ? "0" : "");
var mm2 = ((mm < 10) ? ".0" : ".");
var oo2 = ((oo < 10) ? "0" : "");
var mn2 = ((mn < 10) ? ":0" : ":");
var sec2 = ((sec < 10) ? ":0" : ":");
var Data = aa2 + aa + mm2 + mm + "." + yy;
var hh = oo2 + oo + mn2 + mn + sec2 + sec;
if(document.all)
document.all.primo.innerHTML = gg[dd] + ", " + Data + ", " + hh;
else
if(document.getElementById)
document.getElementById('primo').innerHTML = gg[dd] + ", " + Data + ", " + hh;
window.setTimeout("visua()",1000);
}
onload=visua;
// -->
</SCRIPT>
<span ID="primo"></span>  </strong></font> 
 
</nav><!-- #top-menu -->
<header id="header" role="banner">   
	<div id="branding" class="clearfix"><img src="/wp-content/themes/ar2-d57c18d/LOGOLIB.png"/>
		<a href="http://www.ngi-spa.it/palau/destination.asp"><img src="http://www.liberissimo.net/wp-content/uploads/2014/04/banner_ngi.jpg"  id="sfondo2"></a> 		<div class="logo">
			<span class="blog-name"><a href="http://www.liberissimo.net"></a></span>
			<span class="blog-description"></span>
		</div>
				
		<div class="banner">
				</div>
		
	</div><!-- #branding -->
</header><!-- #header -->

<nav id="main-nav" role="navigation">
	<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-622"><a href="http://www.liberissimo.net/home/">Home</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a title="Attualità" href="http://www.liberissimo.net/category/attualita/">Attualità</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="http://www.liberissimo.net/category/eventi/">Eventi</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="http://www.liberissimo.net/category/sport/">Sport</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="http://www.liberissimo.net/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="http://www.liberissimo.net/category/comunicati-stampa/">Comunicati stampa</a></li>
<li id="menu-item-624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-624"><a href="http://www.liberissimo.net/archivio-2011/">Archivio 2011</a>
<ul class="sub-menu">
	<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625"><a href="http://www.liberissimo.net/archivio-2012/">Archivio 2012</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.liberissimo.net/archivio-2013/">Archivio 2013</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-611"><a href="http://www.liberissimo.net/la-maddalena/">La Maddalena</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626"><a href="http://www.liberissimo.net/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-612"><a href="http://www.liberissimo.net/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.liberissimo.net/privacy/">Privacy</a></li>
</ul>
</li>
</ul></nav><!-- #nav -->

 
<div id="main" class="clearfix"> 
  
	<aside id="marquee-xml-rss-feed" class="widget2 clearfix"> <h3 class="widget-title2"><!-- #temp--></h3> <div style='padding:3px;' class='mxrf_marquee'><marquee style='color:#ccc;font:Arial; font-size:14px;font-weight: bold; height: 25px; float: right;  margin-top: 4px; width: 84%;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='https://tg24.sky.it/politica/2022/11/07/governo-meloni-ultime-news-7-novembre'>Governo Meloni, news. Salvini: &quot;Viaggi dei migranti sono organizzati, vanno fermati&quot;</a> • <a target='_blank' href='https://tg24.sky.it/mondo/2022/11/07/russia-ucraina-guerra-ultime-notizie-diretta'>Guerra Ucraina Russia, news. Kiev a rischio black-out, Kherson senza luce e acqua</a> • <a target='_blank' href='https://tg24.sky.it/cronaca/2022/11/07/covid-oggi-italia-7-novembre'>Covid, le notizie di oggi. In Cina oltre 5.600 casi, numero più alto da 6 mesi</a> • <a target='_blank' href='https://tg24.sky.it/cronaca/2022/11/07/migranti-ong-ultime-news'>Migranti, Ue all’Italia: “Dovere morale accoglierli”. Berlino: “Pronti ad aiutare Meloni”</a> • <a target='_blank' href='https://tg24.sky.it/economia/2022/11/07/ita-airways-altavilla-dimissioni'>Ita Airways, si dimette il presidente Alfredo Altavilla</a> • <a target='_blank' href='https://tg24.sky.it/catanzaro/2022/11/07/migrantirise-above-a-r-calabria-sbarco-non-prima-delle-7'>Migranti:&quot;Rise Above&quot; a R.Calabria, sbarco non prima delle 7</a> • <a target='_blank' href='https://tg24.sky.it/cronaca/2022/11/07/cede-tetto-di-un-capannone-operaio-morto-nel-casertano'>Cede tetto di un capannone, operaio morto nel Casertano</a> • <a target='_blank' href='https://tg24.sky.it/catanzaro/2022/11/07/alberto-di-monaco-riceve-laurea-honoris-causa-a-reggio-c-'>Alberto di Monaco riceve laurea honoris causa a Reggio C.</a> • <a target='_blank' href='https://tg24.sky.it/mondo/2022/11/07/elezioni-usa-midterm-aborto'>Elezioni Usa Midterm, il tema del diritto all’aborto divide gli elettori. IL REPORTAGE</a> • <a target='_blank' href='https://tg24.sky.it/mondo/2022/11/07/guerra-ucraina-intervista-poroshenko'>Guerra in Ucraina, Petro Poroshenko a Sky TG24: “Chiave per la pace è nelle mani di Putin”</a></marquee></div></aside>  
 
   <div id="container" class="clearfix"> 

<div id="content" class="section" role="main"> 
	 
	 
       
<article id="post-33158" class="post-33158 post type-post status-publish format-standard hentry category-senza-categoria clearfix">
		
	<header class="entry-header clearfix">
		<div class="entry-cats"><a href="http://www.liberissimo.net/category/senza-categoria/">Senza categoria</a>»</div>		
		<h1 class="entry-title">
				<a href="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" rel="bookmark">ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI.</a>
		</h1>
		
				<div class="entry-author">
			Pubblicato il <abbr class="published">8 Novembre 2022</abbr>					</div>
				
		  				  
 
		
		 
			 
	</header><!-- .entry-header -->
    
      <div class="entry-content clearfix"> 
    	 <!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.liberissimo.net/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" data-text="ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI." data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.liberissimo.net%2Fisola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi%2F&media=http%3A%2F%2Fwww.liberissimo.net%2Fwp-content%2Fuploads%2F2022%2F11%2FMORTORIO-OK-150x150.jpg&description=ISOLA+DI+MORTORIO%3A+NON+SEMPRE+VENGONO+RISPETTATE+LE+REGOLE-LEGGI." class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->

<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK.jpg" alt="" class="wp-image-33159" srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK.jpg 1024w, http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-400x300.jpg 400w, http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-768x576.jpg 768w, http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-467x350.jpg 467w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>


<h2>Dopo numerose segnalazioni oggi diamo spazio a un nostro lettore (uno dei tanti), a riguardo dell’’isola di Mortorio. Ricordiamo che l’isola di Mortorio si trova a nord-est della Sardegna e fa parte dell’Arcipelago di La Maddalena.</h2>
<h2><em>“Ciao, quando lo vorrai puoi pubblicare questo mio, ma non solo, legittimo sfogo. Mi domando il motivo perché nessuno ha posizionato i cavi tarozzati all’isola di Mortorio, lasciando così libero accesso a tutto il Mondo, senza pagare un solo euro? Perché gli impedimenti-sacrifici sono solo dei maddalenini? Sono capitato in zona un paio di volte per farla vedere ad alcuni amici e parenti, un’invasione incontrollata? Ci sono dietro degli accordi?</em></h2>
<h2>Come vedi ho dedicato spazio anche alla tua segnalazione: meglio tardi che mai.</h2>
<h2>Giro la tua segnalazione al sindaco, Presidente e Direttore del Parco.</h2>
<h2>CIAO</h2><strong> © RIPRODUZIONE RISERVATA</strong> -  
 	</div><p><div class="entry-tags tags"> 
							</div></p>
 
	<footer class="entry-footer clearfix">
	
		
                
    </footer><!-- .entry-footer -->
</article> 
 
	     

<div id="comments" class="comments">
	<h3>I commenti sono disabilitati</h3>
	<p class="nocomments">Non è possibile inviare un commento in questo articolo</p>


</div><!-- #comments --> 	 
     	
<p> 
   <div id="comments" class="comments">  
			 
		 
   <center> <div  id="fade"  style="margin-bottom:5%"   width="100%" height="100%" margin-right="2%"><img src="/wp-content/uploads/2013/05/squalo2.jpg"  id="articolo-basso" > <img src="/wp-content/uploads/2013/05/squalo.jpg" id="articolo-basso" ><img src="/wp-content/uploads/2013/05/squalo3.jpg" id="articolo-basso" ><img src="/wp-content/uploads/2013/05/ngi-art.jpg" id="articolo-basso" > </div></center><font   face="Tahoma, Geneva, sans-serif" size="1">Pubblicità</font></div>  
 
</div><!-- #content -->
 </div><!-- #container -->


<div id="primary" class="aside main-aside sidebar" role="complementary">

	 	  <aside id="text-static" class="widget clearfix">
		<div class="heading_bg"><h3 class="widget-title">Cerca nel sito: </h3></div>
<form method="get" id="searchform" class="clearfix" action="http://www.liberissimo.net/">
	<input type="text" class="field" name="s" id="s" placeholder="Search the site..."  />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>  </aside>
	 
		
		  <aside id="text-static" class="widget clearfix">
		<div class="heading_bg"><h3 class="widget-title"> Social Buttons </h3></div>
		<div class="social-nav clearfix">
		
		<a class="rss" href="">RSS Feed</a>
		
				<a class="twitter" href="http://www.twitter.com//">Twitter</a>
		 
		
				<a class="facebook" href="http://www.facebook.com/groups/322000634549642/">Facebook</a>
		 
		
				
				
				<a class="youtube" href="http://www.youtube.com/user//">YouTube</a>
				
		</div></aside>
 
 <aside id="text-static" class="widget clearfix" style="background-color:#f5f5f5" ;>
		 
		  <div id="slide" style="background-color:#f5f5f5">
<a href="https://meravigliedellarcipelago.com/"><img src="http://www.liberissimo.net/wp-content/uploads/2020/06/consorziomeraviglie.jpg"  id="sponsor"></a>
			 <a href="http://www.liberissimo.net/wp-content/uploads/2021/01/kiccolocoristo.jpg"><img src="http://www.liberissimo.net/wp-content/uploads/2021/01/kiccolocosmall.jpg"  id="sponsor"></a>
			  <a href="http://www.liberissimo.net/wp-content/uploads/2019/01/vecchiailva-big.jpg"><img src="http://www.liberissimo.net/wp-content/uploads/2019/01/vecchiailva-275.jpg"  id="sponsor"></a>
<a href="/wp-content/uploads/2018/12/Schermata-2018-12-02-alle-22.51.51.png"><img src="/wp-content/uploads/2018/12/Schermatacms.png"  id="sponsor"></a>
<a href="/wp-content/uploads/2013/06/NGI-grande.jpg"><img src="/wp-content/uploads/2013/06/NGI.jpg"  id="sponsor"></a>
<a href="/wp-content/uploads/2013/06/car-grande.jpg"><img src="/wp-content/uploads/2013/06/car.jpg"  id="sponsor"></a>
 <a  href="/wp-content/themes/ar2-d57c18d/images/costiera.PNG"><img src="/wp-content/themes/ar2-d57c18d/images/costiera_articolo.png" id="sponsor" ></a></div><font  class="alignright" face="Tahoma, Geneva, sans-serif" size="1"  >Pubblicità</font> </aside>   
	
	 <aside id="recent-posts-static" class="widget clearfix">
		<div class="heading_bg"><h3 class="widget-title">Leggi anche:</h3></div>
				 
		 <ul> 
				<div class="leggi-post"><a  title="ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI."   href="http://www.liberissimo.net/isola-di-mortorio-non-sempre-vengono-rispettate-le-regole-leggi/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-36x36.jpg" class="leggi" alt="Dopo numerose segnalazioni oggi diamo spazio a un nostro lettore (uno dei tanti), a riguardo dell’’isola di Mortorio. Ricordiamo che l’isola di Mortorio si trova a nord-est [&hellip;]" loading="lazy" title="ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/MORTORIO-OK-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> ISOLA DI MORTORIO: NON SEMPRE VENGONO RISPETTATE LE REGOLE-LEGGI.</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="I VOLONTARI DI UN GRUPPO “UN ARCIPELAGO SENZA PLASTICA” CONSEGNANO DEGLI OMAGGI ALLE AUTORITA’."   href="http://www.liberissimo.net/i-volontari-di-un-gruppo-un-arcipelago-senza-plastica-consegnano-degli-omaggi-alle-autorita/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/REGALI-36x36.jpg" class="leggi" alt="Durante la giornata ambientale Arcipelago No Limits del 16 ottobre, dedicata al nostro volontario Matteo Canu e Gianfranco Falcone, e all’appuntamento di Plogging del 29 ottobre, i [&hellip;]" loading="lazy" title="I VOLONTARI DI UN GRUPPO “UN ARCIPELAGO SENZA PLASTICA” CONSEGNANO DEGLI OMAGGI ALLE AUTORITA’." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/REGALI-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/REGALI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> I VOLONTARI DI UN GRUPPO “UN ARCIPELAGO SENZA PLASTICA” CONSEGNANO DEGLI OMAGGI ALLE AUTORITA’.</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="TARGA IN RICORDO DEL PASSAGGIO DEL PLOGGING."   href="http://www.liberissimo.net/targa-in-ricordo-del-passaggio-del-plogging/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/TARGA-OK-OK-36x36.jpg" class="leggi" alt="Nei prossimi giorni, aspettiamo la data e l’ora, il Sindaco Fabio Lai, il Presidente del Parco Fabrizio Fonnesu e il Direttore del Parco Giulio Plastina, scopriranno la [&hellip;]" loading="lazy" title="TARGA IN RICORDO DEL PASSAGGIO DEL PLOGGING." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/TARGA-OK-OK-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/TARGA-OK-OK-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> TARGA IN RICORDO DEL PASSAGGIO DEL PLOGGING.</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="MEGLIO TARDI CHE MAI."   href="http://www.liberissimo.net/meglio-tardi-che-mai-4/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/STRADA-MONETA-OK-36x36.jpg" class="leggi" alt="Dopo oltre un anno dalle segnalazioni dei miei concittadini e da telefonate fatte senza mai una risposta, finalmente è stata resa praticabile la strada che da Via [&hellip;]" loading="lazy" title="MEGLIO TARDI CHE MAI." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/STRADA-MONETA-OK-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/STRADA-MONETA-OK-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> MEGLIO TARDI CHE MAI.</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="PRESENTAZIONE DEL LIBRO DI SALVATORE ABATE I PREGI DEGLI ISOLANI."   href="http://www.liberissimo.net/presentazione-del-libri-di-salvatore-abate-i-pregi-degli-isolani/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/LOCANDINA-I-PREGI-DEGLI-ISOLANI-36x36.jpg" class="leggi" alt="&nbsp;L&#8217;Associazione Amici della Biblioteca e la Biblioteca Comunale &nbsp; vi invitano a partecipare alla presentazione del libro &nbsp; I Pregi degli Isolani di Salvatore Abate&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;Presenta Gian [&hellip;]" loading="lazy" title="PRESENTAZIONE DEL LIBRO DI SALVATORE ABATE I PREGI DEGLI ISOLANI." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/LOCANDINA-I-PREGI-DEGLI-ISOLANI-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/LOCANDINA-I-PREGI-DEGLI-ISOLANI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> PRESENTAZIONE DEL LIBRO DI SALVATORE ABATE I PREGI DEGLI ISOLANI.</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="AVVISO DI CONVOCAZIONE DEL CONSIGLIO COMUNALE"   href="http://www.liberissimo.net/avviso-di-convocazione-del-consiglio-comunale-7/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/comune-36x36.jpg" class="leggi" alt="  IL PRESIDENTE DEL CONSIGLIO COMUNALE R E N D E     N O T O che il Consiglio Comunale di La Maddalena è convocato, in sessione straordinaria, [&hellip;]" loading="lazy" title="AVVISO DI CONVOCAZIONE DEL CONSIGLIO COMUNALE" srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/comune-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/comune-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> AVVISO DI CONVOCAZIONE DEL CONSIGLIO COMUNALE</strong></a> <br><small>Pubblicato il 8 Novembre 2022</small> </div> 
				<div class="leggi-post"><a  title="COMUNICATO STAMPA 1° GIRO D’ITALIA DI PLOGGING A LA MADDALENA."   href="http://www.liberissimo.net/comunicato-stampa-1-giro-ditalia-di-plogging-a-la-maddalena/">   <img width="36" height="36" src="http://www.liberissimo.net/wp-content/uploads/2022/11/OK-36x36.jpg" class="leggi" alt="Organizzato dai volontari di ‘Un Arcipelago senza plastica’ nella mattinata di sabato si è svolta a La Maddalena la giornata ambientale ‘Come è bello fare plogging da [&hellip;]" loading="lazy" title="COMUNICATO STAMPA 1° GIRO D’ITALIA DI PLOGGING A LA MADDALENA." srcset="http://www.liberissimo.net/wp-content/uploads/2022/11/OK-36x36.jpg 36w, http://www.liberissimo.net/wp-content/uploads/2022/11/OK-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" />      <strong> COMUNICATO STAMPA 1° GIRO D’ITALIA DI PLOGGING A LA MADDALENA.</strong></a> <br><small>Pubblicato il 2 Novembre 2022</small> </div> 
		  
		</ul> 
		
						
	</aside>
	 
	 
	
	  <aside id="social_ring_widget-2" class="widget clearfix">
<div class="heading_bg"> <h3 class="widget-title">Segui </h3></div>
<div class="SocialRing_Widget_inside" style="-webkit-border-radius: 5px;-moz-border-radius: 5px;border-radius: 5px;border:1px solid #D0D0D0;padding:12px 20px;min-height:62px;">
		<div style="float:left;margin:0 8px">
			<a href="https://twitter.com/share" lang="" class="sr-twitter-button twitter-share-button" data-text="" data-url="" data-count="vertical" data-via="" data-related=":"></a>
		</div>
		<div style="float:left;margin:0 8px;padding-top:2px">
			<g:plusone href="" size="tall"></g:plusone>
		</div>
		<div style="float:left;margin:0  8px;">
			<fb:like href="" send="false" layout="box_count" width="70" show_faces="false"></fb:like>
		</div>
		
		<div class="clear"></div>
	</div>  </aside> 
	  
</div>  
 
 
 
 	  
  
  
	</div><!-- #main -->

	   
	<footer id="footer" class="clearfix" role="contentinfo">
	
		<div class="footer-sidebar-container clearfix">
							<div id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<aside id="text-4" class="widget clearfix"><h3 class="widget-title">Contattaci:</h3>			<div class="textwidget"><br><strong> •	Location: </strong> La Maddalena</br> 
 <br>
<strong>• Phone: </strong> // </br>
<br>
 <strong>• Mobile: </strong> // </br>
 <br>
</div>
		</aside><aside id="text-5" class="widget clearfix"><h3 class="widget-title">Condividi:</h3>			<div class="textwidget"><a name="fb_share" type="button_count" share_url="http://www.liberissimo.net/" href="http://www.facebook.com/sharer.php">Condividi su Facebook</a>
<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>
		</aside>				</div>
							<div id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
					<aside id="categories-2" class="widget clearfix"><h3 class="widget-title">Categorie:</h3>
			<ul>
					<li class="cat-item cat-item-2"><a href="http://www.liberissimo.net/category/attualita/">Attualità</a> (4.211)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.liberissimo.net/category/comunicati-stampa/">Comunicati Stampa</a> (356)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.liberissimo.net/category/eventi/">Eventi</a> (7)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.liberissimo.net/category/segnalazioni/">Segnalazioni</a> (599)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.liberissimo.net/category/senza-categoria/">Senza categoria</a> (1.785)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.liberissimo.net/category/sport/">Sport</a> (53)
</li>
			</ul>

			</aside>				</div>
							<div id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
					<aside id="text-6" class="widget clearfix"><h3 class="widget-title">Meteo La Maddalena:</h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe    noresize="noresize"  style="background-color:#F5F5F5"  scrolling="no" frameborder="no" src="http://www.ilmeteo.it/box/previsioni.php?citta=3425&type=real1&width=229&ico=1&lang=ita&days=6&font=Verdana&fontsize=11&bg=F5F5F5&fg=000000&bgtitle=F5F5F5&fgtitle=333333&bgtab=F5F5F5&fglink=05AFF2"></iframe><!-- Fine codice ilMeteo.it --></div>
		</aside><aside id="archives-2" class="widget clearfix"><h3 class="widget-title">Articoli </h3>		<label class="screen-reader-text" for="archives-dropdown-2">Articoli </label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.liberissimo.net/2022/11/'> Novembre 2022 </option>
	<option value='http://www.liberissimo.net/2022/07/'> Luglio 2022 </option>
	<option value='http://www.liberissimo.net/2022/06/'> Giugno 2022 </option>
	<option value='http://www.liberissimo.net/2022/05/'> Maggio 2022 </option>
	<option value='http://www.liberissimo.net/2022/04/'> Aprile 2022 </option>
	<option value='http://www.liberissimo.net/2022/03/'> Marzo 2022 </option>
	<option value='http://www.liberissimo.net/2022/02/'> Febbraio 2022 </option>
	<option value='http://www.liberissimo.net/2022/01/'> Gennaio 2022 </option>
	<option value='http://www.liberissimo.net/2021/12/'> Dicembre 2021 </option>
	<option value='http://www.liberissimo.net/2021/08/'> Agosto 2021 </option>
	<option value='http://www.liberissimo.net/2021/07/'> Luglio 2021 </option>
	<option value='http://www.liberissimo.net/2021/06/'> Giugno 2021 </option>
	<option value='http://www.liberissimo.net/2021/05/'> Maggio 2021 </option>
	<option value='http://www.liberissimo.net/2021/04/'> Aprile 2021 </option>
	<option value='http://www.liberissimo.net/2021/03/'> Marzo 2021 </option>
	<option value='http://www.liberissimo.net/2021/02/'> Febbraio 2021 </option>
	<option value='http://www.liberissimo.net/2021/01/'> Gennaio 2021 </option>
	<option value='http://www.liberissimo.net/2020/12/'> Dicembre 2020 </option>
	<option value='http://www.liberissimo.net/2020/11/'> Novembre 2020 </option>
	<option value='http://www.liberissimo.net/2020/10/'> Ottobre 2020 </option>
	<option value='http://www.liberissimo.net/2020/09/'> Settembre 2020 </option>
	<option value='http://www.liberissimo.net/2020/07/'> Luglio 2020 </option>
	<option value='http://www.liberissimo.net/2020/06/'> Giugno 2020 </option>
	<option value='http://www.liberissimo.net/2020/05/'> Maggio 2020 </option>
	<option value='http://www.liberissimo.net/2020/04/'> Aprile 2020 </option>
	<option value='http://www.liberissimo.net/2020/03/'> Marzo 2020 </option>
	<option value='http://www.liberissimo.net/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.liberissimo.net/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.liberissimo.net/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.liberissimo.net/2019/11/'> Novembre 2019 </option>
	<option value='http://www.liberissimo.net/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.liberissimo.net/2019/09/'> Settembre 2019 </option>
	<option value='http://www.liberissimo.net/2019/08/'> Agosto 2019 </option>
	<option value='http://www.liberissimo.net/2019/07/'> Luglio 2019 </option>
	<option value='http://www.liberissimo.net/2019/06/'> Giugno 2019 </option>
	<option value='http://www.liberissimo.net/2019/05/'> Maggio 2019 </option>
	<option value='http://www.liberissimo.net/2019/04/'> Aprile 2019 </option>
	<option value='http://www.liberissimo.net/2019/03/'> Marzo 2019 </option>
	<option value='http://www.liberissimo.net/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.liberissimo.net/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.liberissimo.net/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.liberissimo.net/2018/11/'> Novembre 2018 </option>
	<option value='http://www.liberissimo.net/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.liberissimo.net/2018/09/'> Settembre 2018 </option>
	<option value='http://www.liberissimo.net/2018/08/'> Agosto 2018 </option>
	<option value='http://www.liberissimo.net/2018/07/'> Luglio 2018 </option>
	<option value='http://www.liberissimo.net/2018/06/'> Giugno 2018 </option>
	<option value='http://www.liberissimo.net/2018/05/'> Maggio 2018 </option>
	<option value='http://www.liberissimo.net/2018/04/'> Aprile 2018 </option>
	<option value='http://www.liberissimo.net/2018/03/'> Marzo 2018 </option>
	<option value='http://www.liberissimo.net/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.liberissimo.net/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.liberissimo.net/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.liberissimo.net/2017/11/'> Novembre 2017 </option>
	<option value='http://www.liberissimo.net/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.liberissimo.net/2017/09/'> Settembre 2017 </option>
	<option value='http://www.liberissimo.net/2017/07/'> Luglio 2017 </option>
	<option value='http://www.liberissimo.net/2017/06/'> Giugno 2017 </option>
	<option value='http://www.liberissimo.net/2017/05/'> Maggio 2017 </option>
	<option value='http://www.liberissimo.net/2017/04/'> Aprile 2017 </option>
	<option value='http://www.liberissimo.net/2017/03/'> Marzo 2017 </option>
	<option value='http://www.liberissimo.net/2017/02/'> Febbraio 2017 </option>
	<option value='http://www.liberissimo.net/2017/01/'> Gennaio 2017 </option>
	<option value='http://www.liberissimo.net/2016/12/'> Dicembre 2016 </option>
	<option value='http://www.liberissimo.net/2016/11/'> Novembre 2016 </option>
	<option value='http://www.liberissimo.net/2016/10/'> Ottobre 2016 </option>
	<option value='http://www.liberissimo.net/2016/09/'> Settembre 2016 </option>
	<option value='http://www.liberissimo.net/2016/08/'> Agosto 2016 </option>
	<option value='http://www.liberissimo.net/2016/07/'> Luglio 2016 </option>
	<option value='http://www.liberissimo.net/2016/06/'> Giugno 2016 </option>
	<option value='http://www.liberissimo.net/2016/05/'> Maggio 2016 </option>
	<option value='http://www.liberissimo.net/2016/04/'> Aprile 2016 </option>
	<option value='http://www.liberissimo.net/2016/03/'> Marzo 2016 </option>
	<option value='http://www.liberissimo.net/2016/02/'> Febbraio 2016 </option>
	<option value='http://www.liberissimo.net/2016/01/'> Gennaio 2016 </option>
	<option value='http://www.liberissimo.net/2015/12/'> Dicembre 2015 </option>
	<option value='http://www.liberissimo.net/2015/11/'> Novembre 2015 </option>
	<option value='http://www.liberissimo.net/2015/10/'> Ottobre 2015 </option>
	<option value='http://www.liberissimo.net/2015/09/'> Settembre 2015 </option>
	<option value='http://www.liberissimo.net/2015/08/'> Agosto 2015 </option>
	<option value='http://www.liberissimo.net/2015/07/'> Luglio 2015 </option>
	<option value='http://www.liberissimo.net/2015/06/'> Giugno 2015 </option>
	<option value='http://www.liberissimo.net/2015/05/'> Maggio 2015 </option>
	<option value='http://www.liberissimo.net/2015/04/'> Aprile 2015 </option>
	<option value='http://www.liberissimo.net/2015/03/'> Marzo 2015 </option>
	<option value='http://www.liberissimo.net/2015/02/'> Febbraio 2015 </option>
	<option value='http://www.liberissimo.net/2015/01/'> Gennaio 2015 </option>
	<option value='http://www.liberissimo.net/2014/12/'> Dicembre 2014 </option>
	<option value='http://www.liberissimo.net/2014/11/'> Novembre 2014 </option>
	<option value='http://www.liberissimo.net/2014/10/'> Ottobre 2014 </option>
	<option value='http://www.liberissimo.net/2014/09/'> Settembre 2014 </option>
	<option value='http://www.liberissimo.net/2014/08/'> Agosto 2014 </option>
	<option value='http://www.liberissimo.net/2014/07/'> Luglio 2014 </option>
	<option value='http://www.liberissimo.net/2014/06/'> Giugno 2014 </option>
	<option value='http://www.liberissimo.net/2014/05/'> Maggio 2014 </option>
	<option value='http://www.liberissimo.net/2014/04/'> Aprile 2014 </option>
	<option value='http://www.liberissimo.net/2014/03/'> Marzo 2014 </option>
	<option value='http://www.liberissimo.net/2014/02/'> Febbraio 2014 </option>
	<option value='http://www.liberissimo.net/2014/01/'> Gennaio 2014 </option>
	<option value='http://www.liberissimo.net/2013/12/'> Dicembre 2013 </option>
	<option value='http://www.liberissimo.net/2013/11/'> Novembre 2013 </option>
	<option value='http://www.liberissimo.net/2013/10/'> Ottobre 2013 </option>
	<option value='http://www.liberissimo.net/2013/09/'> Settembre 2013 </option>
	<option value='http://www.liberissimo.net/2013/08/'> Agosto 2013 </option>
	<option value='http://www.liberissimo.net/2013/07/'> Luglio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
							<div id="footer-sidebar-4" class="footer-sidebar clearfix xoxo">
					<aside id="text-7" class="widget clearfix"><h3 class="widget-title">Link:</h3>			<div class="textwidget"><li><a href="http://www.liberissimo.net/"> Liberissimo.net</a></li>
<li><a href="http://www.lamaddalenapark.it/">  Parco Nazionale  La Maddalena</a></li>
<li><a href="http://www.comune.lamaddalena.ot.it/site/home.html"> Comune di La Maddalena</a></li>	
<li><a href="http://www.ngi-spa.it/"> Navigazione Generale Italiana</a></li>
<li><a href="http://www.velierivalentina.com/">www.velierivalentina.com</a></li>
<li><a href="http://www.lamaddalena.info/"> La Maddalena.info</a></li>
<li><a href="http://www.lautolbia.com/">LAU. TO SRL -  Gruppo Automax</a></li>
<li><a href="http://www.galluranews.org/"> Gallura News</a></li></div>
		</aside>				</div>
					</div>
		
		<nav class="footer-meta">
			<ul id="menu-top-menus-1" class="menu clearfix">
				<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-623"><a href="http://www.liberissimo.net/home/">Home</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="http://www.liberissimo.net/contatti/">Contatti</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619"><a href="http://www.liberissimo.net/privacy/">Privacy &amp; condizioni d&#039; uso</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620"><a href="http://www.liberissimo.net/la-maddalena/">La Maddalena</a></li>
				<li class="menu-item"><a href="#header"><strong>Back to Top</strong></a></li>
			</ul>
		
			<p>Copyright 2015. Tutti i diritti riservati. Sito web realizzato da<em> Claudio Sagheddu</em></p>		
		</nav><!-- .footer-meta -->
		
	</footer>
</div>
</div><!-- #wrapper -->

			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'it'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.liberissimo.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.liberissimo.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/wp-embed.min.js?ver=5.7.8' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.liberissimo.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	 ( function( $ ) {

$( document ).ready( function( $ ) {

	$( '.menu' ).tinyNav();
		$( '.entry-photo a,     .gallery a:has( img ), .entry-content a:has( img )' ).colorbox( { rel: 'gallery' } );
		
			$('.multi-sidebar').tabs();
				$( '.posts-slideshow' ).flexslider( {
			useCSS: false,
			animation: 'slide'
	    } );
			 
	
} );

} )( jQuery );	/* ]]> */
	</script>
	</body>
</html> 
<script type="text/javascript">
$.fn.cycle.defaults.timeout = 6000;
$(function() {
    // run the code in the markup!
    $('td pre code').each(function() {
        eval($(this).text());
    }); $('#slide').cycle({ 
    fx:    'zoom', 
    sync:   0, 
    delay: -4000 
 });
$('#fade').cycle();

});$('#curtainX').cycle({ 
    fx:    'curtainX', 
    sync:  false, 
    delay: -2000 
 });
</script>
